이미 4월달에 나온 취약성이지만 사람들은 그리 심각하게 생각하지 않는다. 특히 Flash Player 잘 사용하는 대한민국에서는 이런 취약성이 있다고 하면 반드시 보안 업데이트를 해야 합니다.

잘 모른다면 평소 자주 가는 커뮤니티나 싸이트에서 업데이트 하라고 하면 하면된다. 하지만 안하니까 문제가 생기는 것입니다.

자세한 내용은 인터넷 침해사고 대응센터에 나와 있다.  우선 인터넷 침해사고 센터에서는 팝업 창으로 띄워 놓고 있는 만큼 꼭 패치 하기 바랍니다.

사용자 삽입 이미지

본 블로거도 확인 해 본 결과  버전이 9.0.115.0 으로 나오고 있었습니다. 그래서 바로 업데이트를 하였습니다.

버전 확인 할수 있는 페이지는여기로 가시면 됩니다... 그렇게 하고 나온 버전이 다음과 같이 된다면 업데이트가 이루어진 것이라 보시면 되겠습니다.


사용자 삽입 이미지


오른쪽에 버전 표시가 되어 있습니다...다운로드 받아 설치후에 그냥 버전체크 하면 그대로 나오므로 반드시 재부팅 하여 접속해 보시면 새로운 버전으로 바뀌어 있습니다...취약점이 있는 만큼 꼭 보안업데이트 하시기 바랍니다...



Posted by 엔시스